<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Les mesures phares annoncées par Macron pour les personnes handicapées</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dailygeekshow.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://dailygeekshow.com/wp-content/uploads/2019/02/favicon-32x32.png">
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://dailygeekshow.com/mesures-macron-personnes-handicapees/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les mesures phares annoncées par Macron pour les personnes handicapées" />
<meta property="og:description" content="Ce mardi 11 février, le président Emmanuel Macron a déclaré qu’il fallait que les personnes handicapées aient “une vie comme les autres et au milieu des autres”. Ils doivent devenir “des citoyens à part entière”, et c’est la raison pour laquelle il a décidé de prendre un ensemble de mesures afin que ces quelque 12 &hellip;" />
<meta property="og:url" content="https://dailygeekshow.com/mesures-macron-personnes-handicapees/" />
<meta property="og:site_name" content="Daily Geek Show" />
<meta property="article:publisher" content="https://www.facebook.com/DailyGeekShow/" />
<meta property="article:tag" content="gouvernement" />
<meta property="article:tag" content="handicap" />
<meta property="article:tag" content="macron" />
<meta property="article:tag" content="president" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2020-02-17T03:10:00+01:00" />
<meta property="article:modified_time" content="2020-02-17T10:30:54+01:00" />
<meta property="og:updated_time" content="2020-02-17T10:30:54+01:00" />
<meta property="fb:app_id" content="515609968966070" />
<meta property="og:image" content="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant.jpg" />
<meta property="og:image:secure_url" content="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ce mardi 11 février, le président Emmanuel Macron a déclaré qu’il fallait que les personnes handicapées aient “une vie comme les autres et au milieu des autres”. Ils doivent devenir “des citoyens à part entière”, et c’est la raison pour laquelle il a décidé de prendre un ensemble de mesures afin que ces quelque 12 [&hellip;]" />
<meta name="twitter:title" content="Les mesures phares annoncées par Macron pour les personnes handicapées" />
<meta name="twitter:site" content="@DailyGeekShow" />
<meta name="twitter:image" content="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant.jpg" />
<meta name="twitter:creator" content="@DailyGeekShow" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dailygeekshow.com/#organization","name":"Daily Geek Show","url":"https://dailygeekshow.com/","sameAs":["https://www.facebook.com/DailyGeekShow/","https://www.instagram.com/dailygeekshow/","https://twitter.com/DailyGeekShow"],"logo":{"@type":"ImageObject","@id":"https://dailygeekshow.com/#logo","url":"https://dailygeekshow.com/wp-content/uploads/2019/03/DGS-Google.png","width":1024,"height":1024,"caption":"Daily Geek Show"},"image":{"@id":"https://dailygeekshow.com/#logo"}},{"@type":"WebSite","@id":"https://dailygeekshow.com/#website","url":"https://dailygeekshow.com/","name":"Daily Geek Show","publisher":{"@id":"https://dailygeekshow.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dailygeekshow.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dailygeekshow.com/mesures-macron-personnes-handicapees/#primaryimage","url":"https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://dailygeekshow.com/mesures-macron-personnes-handicapees/#webpage","url":"https://dailygeekshow.com/mesures-macron-personnes-handicapees/","inLanguage":"fr-FR","name":"Les mesures phares annonc\u00e9es par Macron pour les personnes handicap\u00e9es","isPartOf":{"@id":"https://dailygeekshow.com/#website"},"primaryImageOfPage":{"@id":"https://dailygeekshow.com/mesures-macron-personnes-handicapees/#primaryimage"},"datePublished":"2020-02-17T03:10:00+01:00","dateModified":"2020-02-17T10:30:54+01:00"},{"@type":"Article","@id":"https://dailygeekshow.com/mesures-macron-personnes-handicapees/#article","isPartOf":{"@id":"https://dailygeekshow.com/mesures-macron-personnes-handicapees/#webpage"},"author":{"@id":"https://dailygeekshow.com/#/schema/person/83f35045b46368e287ee4018d2b70ad9"},"headline":"Les mesures phares annonc\u00e9es par Macron pour les personnes handicap\u00e9es","datePublished":"2020-02-17T03:10:00+01:00","dateModified":"2020-02-17T10:30:54+01:00","commentCount":"1","mainEntityOfPage":{"@id":"https://dailygeekshow.com/mesures-macron-personnes-handicapees/#webpage"},"publisher":{"@id":"https://dailygeekshow.com/#organization"},"image":{"@id":"https://dailygeekshow.com/mesures-macron-personnes-handicapees/#primaryimage"},"keywords":"gouvernement,handicap,macron,president","articleSection":"Actualit\u00e9s,Soci\u00e9t\u00e9"},{"@type":["Person"],"@id":"https://dailygeekshow.com/#/schema/person/83f35045b46368e287ee4018d2b70ad9","name":"Jeanne Gosselin","image":{"@type":"ImageObject","@id":"https://dailygeekshow.com/#authorlogo","url":"https://secure.gravatar.com/avatar/55571e3ca9ad0f2ba2cf55eabe12c0f1?s=96&d=identicon&r=g","caption":"Jeanne Gosselin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Geek Show &raquo; Flux" href="https://dailygeekshow.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Geek Show &raquo; Flux des commentaires" href="https://dailygeekshow.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Geek Show &raquo; Les mesures phares annoncées par Macron pour les personnes handicapées Flux des commentaires" href="https://dailygeekshow.com/mesures-macron-personnes-handicapees/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailygeekshow.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dailygeekshow.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpum-frontend-css'  href='https://dailygeekshow.com/wp-content/plugins/wp-user-manager/assets/css/wpum.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://dailygeekshow.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://dailygeekshow.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='dgs-theme-extra-css'  href='https://dailygeekshow.com/wp-content/plugins/dgs-theme/assets/front.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dailygeekshow.com/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dailygeekshow.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CLora%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dailygeekshow.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='aawp-styles-css'  href='https://dailygeekshow.com/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dailygeekshow.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dailygeekshow.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dailygeekshow.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://dailygeekshow.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dailygeekshow.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://dailygeekshow.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailygeekshow.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailygeekshow.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://dailygeekshow.com/?p=669861' />
<link rel="alternate" type="application/json+oembed" href="https://dailygeekshow.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailygeekshow.com%2Fmesures-macron-personnes-handicapees%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailygeekshow.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailygeekshow.com%2Fmesures-macron-personnes-handicapees%2F&#038;format=xml" />
<script>
//Headertag for DailyGeekShow_FR
var glxm = glxm || {};
glxm.que = glxm.que || [];
(function() {
    var glxmId = 63302203;
    var s = document.createElement('script');
    s.async = true;
    s.src = '//cdn.galaxiemedia.fr/'+glxmId+'/script.min.js';
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(s, n);
})();
glxm.que.push(function(){
    glxm.setTargeting({'tag':["actualites","societe","gouvernement","handicap","macron","president"], 'tag2': 'Test' }); //Part to be filled by the publisher
    glxm.start();
});
</script><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><style type="text/css">.aawp {
    font-family: Roboto,sans-serif;
    font-size: 14px;
}

.aawp-disclaimer {
    font-family: Roboto,sans-serif!important;
    font-size: 12px!important;
    line-height: 20px!important;
}

.aawp-disclaimer a {
    border-bottom: 0.05rem solid #a0a0a0 !important;
}


.aawp a {
    border: none!important;
    transition: none!important;
}

.aawp-product__description>ul li {
    font-size: 14px;
    line-height: 22px;
    white-space: normal;
}

.aawp-product__title {
    font-size: 18px;
    background: none!important;
}

.aawp .aawp-product--horizontal .aawp-product__image {
    max-height: 250px!important;
}</style>            <style>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</style>
            		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="alternate" type="application/rss+xml" href="https://dailygeekshow.com/wpucustomrss" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5f5e2ad87c","wpRestUrl":"https:\/\/dailygeekshow.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dailygeekshow.com\/wp-admin\/","wpRestNonce":"5f5e2ad87c","wpRestUrl":"https:\/\/dailygeekshow.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dailygeekshow.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dailygeekshow.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '81227d7b-059e-4c74-b391-ed3c12a97196';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://dailygeekshow.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recevez les actualités du Daily Geek Show avant tout le monde ! Garanti sans pub ni spam.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Voici un exemple de notification :';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaitront sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification :';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaitront sur votre téléphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désabonner à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OUI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non merci';
oneSignal_options['promptOptions']['siteName'] = 'https://dailygeekshow.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Cliquez pour autoriser';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez pour recevoir nos notifications !';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Souscrivez à nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné à nos notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Comment activer les notifications ?';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci à vous !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné à nos notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus nos notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Paramétrez vos notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SOUSCRIRE GRATUITEMENT';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Activer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour activer nos notifications :';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://dailygeekshow.com/mesures-macron-personnes-handicapees/?amp">
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18829955-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18829955-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bestofcontent-soocurious/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dailygeekshow.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dailygeekshow.com/categories/monde/",
                    "name": "Monde"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dailygeekshow.com/categories/monde/societe/",
                    "name": "Société"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #08b5ff;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #08b5ff;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #08b5ff;
                }
                .tdm-btn-style1 {
					background-color: #08b5ff;
				}
				.tdm-btn-style2:before {
				    border-color: #08b5ff;
				}
				.tdm-btn-style2 {
				    color: #08b5ff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #08b5ff;
                    -moz-box-shadow: 0 2px 16px #08b5ff;
                    box-shadow: 0 2px 16px #08b5ff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #08b5ff;
                    -moz-box-shadow: 0 4px 26px #08b5ff;
                    box-shadow: 0 4px 26px #08b5ff;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-669861 single-format-standard v3-dgs aawp-custom td-standard-pack mesures-macron-personnes-handicapees global-block-template-13 single_template_1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DailyGeekShow/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dailygeekshow/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://dailygeekshow.com/feed/atom/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dailygeekshow" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-blanc-2-test-container"><ul id="menu-menu-blanc-2-test" class="td-mobile-main-menu"><li id="menu-item-553818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-553818"><a href="https://dailygeekshow.com/les-meilleures-actualites-sur-les-nouvelles-technologies/">Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dailygeekshow.com/categories/technologie/appareils-et-gadgets/">Appareils &amp; Gadgets</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/technologie/applications-et-realite-virtuelle/">Applications &amp; VR</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/technologie/automobile-et-mobilite/">Automobile &amp; Mobilité</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/technologie/cybersecurite/">Cybersécurité</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/technologie/entreprises-et-startups/">Entreprises &amp; Startups</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/technologie/robots-et-intelligence-artificielle/">Robots &amp; IA</a></li>
</ul>
</li>
<li id="menu-item-553817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-553817"><a href="https://dailygeekshow.com/les-meilleures-actualites-sur-les-sciences/">Sciences<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/sciences/animaux-et-vegetaux/">Animaux &amp; Végétaux</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/sciences/ecologie/">Écologie</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/sciences/espace/">Espace</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/sciences/sante/">Santé</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/sciences/sciences-humaines/">Sciences humaines</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/sciences/sciences-physiques/">Sciences physiques</a></li>
</ul>
</li>
<li id="menu-item-553819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-553819"><a href="https://dailygeekshow.com/les-meilleures-actualites-geek/">Geek<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/geek/cinema/">Cinéma</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/geek/comics/">Comics</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/geek/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/geek/jeux-video/">Jeux vidéo</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/geek/manga-anime/">Manga &amp; Anime</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/geek/series/">Séries</a></li>
</ul>
</li>
<li id="menu-item-553822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-553822"><a href="https://dailygeekshow.com/les-meilleures-actualites-sur-le-monde/">Monde<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/monde/art-et-design/">Art &amp; Design</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/monde/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/monde/histoire/">Histoire</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/monde/lifestyle/">Lifestyle</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/monde/societe/">Société</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/categories/monde/voyage/">Voyage</a></li>
</ul>
</li>
<li id="menu-item-513759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513759"><a href="https://dailygeekshow.com/formats/tests-et-quiz/">Quiz</a></li>
<li id="menu-item-553823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-553823"><a href="https://dailygeekshow.com/les-meilleures-videos/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dailygeekshow.com/videos/autour-du-monde/">Autour du monde</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/videos/bandes-annonces/">Bandes-annonces</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/videos/conferences/">Conférences</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/videos/courts-metrages/">Courts-métrages</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/videos/documentaires/">Documentaires</a></li>
	<li class="menu-item-0"><a href="https://dailygeekshow.com/videos/tests-avis/">Tests &amp; Avis</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue !</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">CRÉER UN COMPTE</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dailygeekshow.com/politique-de-confidentialite/">Politique de confidentialité</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">S'inscrire</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bienvenue !</span>Créer un compte</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Votre email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Votre nom d'utilisateur</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ENREGISTRER">
	                <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dailygeekshow.com/politique-de-confidentialite/">Politique de confidentialité</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dailygeekshow.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-barre-noire" class="top-header-menu"><li id="menu-item-513698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-513698"><a href="https://dailygeekshow.com/formats/actualites/">Actualités</a></li>
<li id="menu-item-630793" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630793"><a href="https://dailygeekshow.com/formats/articles/">Articles</a></li>
<li id="menu-item-539193" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-539193"><a href="https://dailygeekshow.com/formats/breves/">Brèves</a></li>
<li id="menu-item-513700" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-513700"><a href="https://dailygeekshow.com/formats/dossiers/">Dossiers</a></li>
<li id="menu-item-513701" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-513701"><a href="https://dailygeekshow.com/formats/portraits/">Portraits</a></li>
<li id="menu-item-539196" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-539196"><a href="https://dailygeekshow.com/formats/le-saviez-vous/">Le saviez-vous ?</a></li>
<li id="menu-item-513703" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-513703"><a href="https://dailygeekshow.com/formats/sondages/">Sondages</a></li>
<li id="menu-item-513702" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-513702"><a href="https://dailygeekshow.com/produits/">Produits</a></li>
<li id="menu-item-513699" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-513699"><a href="https://dailygeekshow.com/formats/bons-plans/">Bons plans</a></li>
<li id="menu-item-561803" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561803"><a href="https://dailygeekshow.com/top-100/">TOP 100</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DailyGeekShow/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dailygeekshow/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://dailygeekshow.com/feed/atom/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dailygeekshow" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="SE CONNECTER">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié ?</a></div>
                            
                            
                            <a id="register-link">CRÉER UN COMPTE</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dailygeekshow.com/politique-de-confidentialite/">Politique de confidentialité</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">CRÉER UN COMPTE</div>
                    <div class="td-login-panel-descr">Bienvenue ! Inscrivez-vous :</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Votre email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Votre nom d'utilisateur</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Créer un compte">
                    <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dailygeekshow.com/politique-de-confidentialite/">Politique de confidentialité</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://dailygeekshow.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://dailygeekshow.com/">
			<img  data-retina="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png"  alt="" data-src="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png"  alt="" data-src="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png" src="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png" alt=""/></noscript></noscript>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://dailygeekshow.com/">
			<img  data-retina="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png"  alt="" data-src="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png"  alt="" data-src="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png" src="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png" alt=""/></noscript></noscript>
			<span class="td-visual-hidden">Daily Geek Show</span>
		</a>
	    </div>
    <div class="menu-menu-blanc-2-test-container"><ul id="menu-menu-blanc-2-test-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-553818"><a href="https://dailygeekshow.com/les-meilleures-actualites-sur-les-nouvelles-technologies/">Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_ab2 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_1_ab2" ><script>var block_tdi_1_ab2 = new tdBlock();
block_tdi_1_ab2.id = "tdi_1_ab2";
block_tdi_1_ab2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_ab2","tdc_css_class":"tdi_1_ab2","tdc_css_class_style":"tdi_1_ab2_rand_style"}';
block_tdi_1_ab2.td_column_number = "3";
block_tdi_1_ab2.block_type = "td_block_mega_menu";
block_tdi_1_ab2.post_count = "4";
block_tdi_1_ab2.found_posts = "1325";
block_tdi_1_ab2.header_color = "";
block_tdi_1_ab2.ajax_pagination_infinite_stop = "";
block_tdi_1_ab2.max_num_pages = "332";
tdBlocksArray.push(block_tdi_1_ab2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_ab2" id="tdi_2_b75" data-td_block_id="tdi_1_ab2" data-td_filter_value="" href="https://dailygeekshow.com/categories/technologie/">Tous</a><a class="mega-menu-sub-cat-tdi_1_ab2"  id="tdi_3_b11" data-td_block_id="tdi_1_ab2" data-td_filter_value="1644" href="https://dailygeekshow.com/categories/technologie/appareils-et-gadgets/">Appareils &amp; Gadgets</a><a class="mega-menu-sub-cat-tdi_1_ab2"  id="tdi_4_ab7" data-td_block_id="tdi_1_ab2" data-td_filter_value="1643" href="https://dailygeekshow.com/categories/technologie/applications-et-realite-virtuelle/">Applications &amp; VR</a><a class="mega-menu-sub-cat-tdi_1_ab2"  id="tdi_5_e17" data-td_block_id="tdi_1_ab2" data-td_filter_value="1642" href="https://dailygeekshow.com/categories/technologie/automobile-et-mobilite/">Automobile &amp; Mobilité</a><a class="mega-menu-sub-cat-tdi_1_ab2"  id="tdi_6_b4b" data-td_block_id="tdi_1_ab2" data-td_filter_value="1645" href="https://dailygeekshow.com/categories/technologie/cybersecurite/">Cybersécurité</a><a class="mega-menu-sub-cat-tdi_1_ab2"  id="tdi_7_7c1" data-td_block_id="tdi_1_ab2" data-td_filter_value="27001" href="https://dailygeekshow.com/categories/technologie/entreprises-et-startups/">Entreprises &amp; Startups</a><a class="mega-menu-sub-cat-tdi_1_ab2"  id="tdi_8_b65" data-td_block_id="tdi_1_ab2" data-td_filter_value="6287" href="https://dailygeekshow.com/categories/technologie/robots-et-intelligence-artificielle/">Robots &amp; IA</a></div></div><div id=tdi_1_ab2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/cleany-startup-revolutionne-nettoyage/" rel="bookmark" class="td-image-wrap" title="Cleany, l&rsquo;entreprise qui redonne une vraie place aux agents d&rsquo;entretien si rarement remerciés"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/menage-218x150.jpeg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/menage-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cleany, l&rsquo;entreprise qui redonne une vraie place aux agents d&rsquo;entretien si rarement remerciés" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/menage-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/menage-218x150.jpeg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/menage-218x150.jpeg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/menage-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cleany, l&rsquo;entreprise qui redonne une vraie place aux agents d&rsquo;entretien si rarement remerciés" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/cleany-startup-revolutionne-nettoyage/" rel="bookmark" title="Cleany, l&rsquo;entreprise qui redonne une vraie place aux agents d&rsquo;entretien si rarement remerciés">Cleany, l&rsquo;entreprise qui redonne une vraie place aux agents d&rsquo;entretien si rarement remerciés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/ia-frere-lumiere-4k/" rel="bookmark" class="td-image-wrap" title="Une intelligence artificielle restaure un film des frères Lumière en 4K à 60 images par seconde"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-lumiere-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-lumiere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Une intelligence artificielle restaure un film des frères Lumière en 4K à 60 images par seconde" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-lumiere-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-lumiere-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-lumiere-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-lumiere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Une intelligence artificielle restaure un film des frères Lumière en 4K à 60 images par seconde" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/ia-frere-lumiere-4k/" rel="bookmark" title="Une intelligence artificielle restaure un film des frères Lumière en 4K à 60 images par seconde">Une intelligence artificielle restaure un film des frères Lumière en 4K à 60 images par seconde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/whatsapp-utilisateurs-nombre/" rel="bookmark" class="td-image-wrap" title="WhatsApp compte désormais plus de 2 milliards d’utilisateurs dans le monde"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-whatsapp-utilisateur-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-whatsapp-utilisateur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WhatsApp compte désormais plus de 2 milliards d’utilisateurs dans le monde" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-whatsapp-utilisateur-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-whatsapp-utilisateur-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-whatsapp-utilisateur-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-whatsapp-utilisateur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WhatsApp compte désormais plus de 2 milliards d’utilisateurs dans le monde" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/whatsapp-utilisateurs-nombre/" rel="bookmark" title="WhatsApp compte désormais plus de 2 milliards d’utilisateurs dans le monde">WhatsApp compte désormais plus de 2 milliards d’utilisateurs dans le monde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/iphone-11-onde-loi/" rel="bookmark" class="td-image-wrap" title="L&rsquo;iPhone 11 Pro émettrait plus d’ondes électromagnétiques que le permet la loi, selon un laboratoire"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-iphone-11-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-iphone-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&rsquo;iPhone 11 Pro émettrait plus d’ondes électromagnétiques que le permet la loi, selon un laboratoire" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-iphone-11-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-iphone-11-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-iphone-11-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-iphone-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&rsquo;iPhone 11 Pro émettrait plus d’ondes électromagnétiques que le permet la loi, selon un laboratoire" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/iphone-11-onde-loi/" rel="bookmark" title="L&rsquo;iPhone 11 Pro émettrait plus d’ondes électromagnétiques que le permet la loi, selon un laboratoire">L&rsquo;iPhone 11 Pro émettrait plus d’ondes électromagnétiques que le permet la loi, selon un laboratoire</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_ab2" data-td_block_id="tdi_1_ab2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_ab2" data-td_block_id="tdi_1_ab2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-553817"><a href="https://dailygeekshow.com/les-meilleures-actualites-sur-les-sciences/">Sciences</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_047 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_9_047" ><script>var block_tdi_9_047 = new tdBlock();
block_tdi_9_047.id = "tdi_9_047";
block_tdi_9_047.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_047","tdc_css_class":"tdi_9_047","tdc_css_class_style":"tdi_9_047_rand_style"}';
block_tdi_9_047.td_column_number = "3";
block_tdi_9_047.block_type = "td_block_mega_menu";
block_tdi_9_047.post_count = "4";
block_tdi_9_047.found_posts = "3762";
block_tdi_9_047.header_color = "";
block_tdi_9_047.ajax_pagination_infinite_stop = "";
block_tdi_9_047.max_num_pages = "941";
tdBlocksArray.push(block_tdi_9_047);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_047" id="tdi_10_5a4" data-td_block_id="tdi_9_047" data-td_filter_value="" href="https://dailygeekshow.com/categories/sciences/">Tous</a><a class="mega-menu-sub-cat-tdi_9_047"  id="tdi_11_2ab" data-td_block_id="tdi_9_047" data-td_filter_value="1657" href="https://dailygeekshow.com/categories/sciences/animaux-et-vegetaux/">Animaux &amp; Végétaux</a><a class="mega-menu-sub-cat-tdi_9_047"  id="tdi_12_21d" data-td_block_id="tdi_9_047" data-td_filter_value="16" href="https://dailygeekshow.com/categories/sciences/ecologie/">Écologie</a><a class="mega-menu-sub-cat-tdi_9_047"  id="tdi_13_1e7" data-td_block_id="tdi_9_047" data-td_filter_value="1656" href="https://dailygeekshow.com/categories/sciences/espace/">Espace</a><a class="mega-menu-sub-cat-tdi_9_047"  id="tdi_14_b54" data-td_block_id="tdi_9_047" data-td_filter_value="1651" href="https://dailygeekshow.com/categories/sciences/sante/">Santé</a><a class="mega-menu-sub-cat-tdi_9_047"  id="tdi_15_e2e" data-td_block_id="tdi_9_047" data-td_filter_value="17615" href="https://dailygeekshow.com/categories/sciences/sciences-humaines/">Sciences humaines</a><a class="mega-menu-sub-cat-tdi_9_047"  id="tdi_16_28b" data-td_block_id="tdi_9_047" data-td_filter_value="1658" href="https://dailygeekshow.com/categories/sciences/sciences-physiques/">Sciences physiques</a></div></div><div id=tdi_9_047 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/nouveaux-antibiotiques-antibioresistance/" rel="bookmark" class="td-image-wrap" title="« Saint-Graal » des antibiotiques : une avancée majeure pour la première fois depuis des décennies"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/une-scientifique-laboratoire-218x150.jpeg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/une-scientifique-laboratoire-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="« Saint-Graal » des antibiotiques : une avancée majeure pour la première fois depuis des décennies" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/une-scientifique-laboratoire-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/une-scientifique-laboratoire-218x150.jpeg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/une-scientifique-laboratoire-218x150.jpeg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/une-scientifique-laboratoire-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="« Saint-Graal » des antibiotiques : une avancée majeure pour la première fois depuis des décennies" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/nouveaux-antibiotiques-antibioresistance/" rel="bookmark" title="« Saint-Graal » des antibiotiques : une avancée majeure pour la première fois depuis des décennies">« Saint-Graal » des antibiotiques : une avancée majeure pour la première fois depuis des décennies</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/antarctique-record-chaleur/" rel="bookmark" class="td-image-wrap" title="Pour la première fois de notre Histoire, l&rsquo;Antarctique a franchi la barre des 20 degrés"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-antarctique-glace-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-antarctique-glace-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pour la première fois de notre Histoire, l&rsquo;Antarctique a franchi la barre des 20 degrés" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-antarctique-glace-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-antarctique-glace-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-antarctique-glace-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-antarctique-glace-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pour la première fois de notre Histoire, l&rsquo;Antarctique a franchi la barre des 20 degrés" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/antarctique-record-chaleur/" rel="bookmark" title="Pour la première fois de notre Histoire, l&rsquo;Antarctique a franchi la barre des 20 degrés">Pour la première fois de notre Histoire, l&rsquo;Antarctique a franchi la barre des 20 degrés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/chiens-imitent-baillement-humains-meme-inconnus/" rel="bookmark" class="td-image-wrap" title="Les chiens imitent le bâillement des humains, même celui des inconnus"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/chien-dodo-218x150.jpeg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/chien-dodo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Les chiens imitent le bâillement des humains, même celui des inconnus" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/chien-dodo-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/chien-dodo-218x150.jpeg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/chien-dodo-218x150.jpeg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/chien-dodo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Les chiens imitent le bâillement des humains, même celui des inconnus" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/chiens-imitent-baillement-humains-meme-inconnus/" rel="bookmark" title="Les chiens imitent le bâillement des humains, même celui des inconnus">Les chiens imitent le bâillement des humains, même celui des inconnus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/norvege-recyclage-bouteilles-plastique/" rel="bookmark" class="td-image-wrap" title="La Norvège recycle 97 % de ses bouteilles en plastique grâce à ce simple système"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bouteille-plastique-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bouteille-plastique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Norvège recycle 97 % de ses bouteilles en plastique grâce à ce simple système" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bouteille-plastique-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bouteille-plastique-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bouteille-plastique-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bouteille-plastique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Norvège recycle 97 % de ses bouteilles en plastique grâce à ce simple système" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/norvege-recyclage-bouteilles-plastique/" rel="bookmark" title="La Norvège recycle 97 % de ses bouteilles en plastique grâce à ce simple système">La Norvège recycle 97 % de ses bouteilles en plastique grâce à ce simple système</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_047" data-td_block_id="tdi_9_047"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_047" data-td_block_id="tdi_9_047"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-553819"><a href="https://dailygeekshow.com/les-meilleures-actualites-geek/">Geek</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_000 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_17_000" ><script>var block_tdi_17_000 = new tdBlock();
block_tdi_17_000.id = "tdi_17_000";
block_tdi_17_000.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_000","tdc_css_class":"tdi_17_000","tdc_css_class_style":"tdi_17_000_rand_style"}';
block_tdi_17_000.td_column_number = "3";
block_tdi_17_000.block_type = "td_block_mega_menu";
block_tdi_17_000.post_count = "4";
block_tdi_17_000.found_posts = "2149";
block_tdi_17_000.header_color = "";
block_tdi_17_000.ajax_pagination_infinite_stop = "";
block_tdi_17_000.max_num_pages = "538";
tdBlocksArray.push(block_tdi_17_000);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_000" id="tdi_18_1b6" data-td_block_id="tdi_17_000" data-td_filter_value="" href="https://dailygeekshow.com/categories/geek/">Tous</a><a class="mega-menu-sub-cat-tdi_17_000"  id="tdi_19_b11" data-td_block_id="tdi_17_000" data-td_filter_value="1653" href="https://dailygeekshow.com/categories/geek/cinema/">Cinéma</a><a class="mega-menu-sub-cat-tdi_17_000"  id="tdi_20_b4b" data-td_block_id="tdi_17_000" data-td_filter_value="6286" href="https://dailygeekshow.com/categories/geek/comics/">Comics</a><a class="mega-menu-sub-cat-tdi_17_000"  id="tdi_21_551" data-td_block_id="tdi_17_000" data-td_filter_value="30357" href="https://dailygeekshow.com/categories/geek/internet/">Internet</a><a class="mega-menu-sub-cat-tdi_17_000"  id="tdi_22_457" data-td_block_id="tdi_17_000" data-td_filter_value="1654" href="https://dailygeekshow.com/categories/geek/jeux-video/">Jeux vidéo</a><a class="mega-menu-sub-cat-tdi_17_000"  id="tdi_23_c52" data-td_block_id="tdi_17_000" data-td_filter_value="1655" href="https://dailygeekshow.com/categories/geek/manga-anime/">Manga &amp; Anime</a><a class="mega-menu-sub-cat-tdi_17_000"  id="tdi_24_5eb" data-td_block_id="tdi_17_000" data-td_filter_value="1652" href="https://dailygeekshow.com/categories/geek/series/">Séries</a></div></div><div id=tdi_17_000 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/bandes-annonces-19-fevrier/" rel="bookmark" class="td-image-wrap" title="Bandes-annonces : les films au cinéma ce mercredi 19 février"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-semaine-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-semaine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bandes-annonces : les films au cinéma ce mercredi 19 février" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-semaine-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-semaine-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-semaine-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-semaine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bandes-annonces : les films au cinéma ce mercredi 19 février" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/bandes-annonces-19-fevrier/" rel="bookmark" title="Bandes-annonces : les films au cinéma ce mercredi 19 février">Bandes-annonces : les films au cinéma ce mercredi 19 février</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/lieux-de-tournage-mythiques-star-wars/" rel="bookmark" class="td-image-wrap" title="Voyagez à travers les lieux de tournage mythiques de la saga Star Wars"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/starwars-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/starwars-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Voyagez à travers les lieux de tournage mythiques de la saga Star Wars" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/starwars-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/starwars-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/starwars-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/starwars-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Voyagez à travers les lieux de tournage mythiques de la saga Star Wars" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/lieux-de-tournage-mythiques-star-wars/" rel="bookmark" title="Voyagez à travers les lieux de tournage mythiques de la saga Star Wars">Voyagez à travers les lieux de tournage mythiques de la saga Star Wars</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/castlevania-bande-annonce-netflix/" rel="bookmark" class="td-image-wrap" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania" /></noscript></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/castlevania-bande-annonce-netflix/" rel="bookmark" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania">Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/batman-robert-pattinson-2/" rel="bookmark" class="td-image-wrap" title="The Batman : découvrez les premières images de Robert Pattinson dans son costume de Batman"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-the-batman-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-the-batman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="The Batman : découvrez les premières images de Robert Pattinson dans son costume de Batman" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-the-batman-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-the-batman-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-the-batman-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-the-batman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="The Batman : découvrez les premières images de Robert Pattinson dans son costume de Batman" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/batman-robert-pattinson-2/" rel="bookmark" title="The Batman : découvrez les premières images de Robert Pattinson dans son costume de Batman">The Batman : découvrez les premières images de Robert Pattinson dans son costume de Batman</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_000" data-td_block_id="tdi_17_000"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_000" data-td_block_id="tdi_17_000"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-553822"><a href="https://dailygeekshow.com/les-meilleures-actualites-sur-le-monde/">Monde</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25_86b td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_25_86b" ><script>var block_tdi_25_86b = new tdBlock();
block_tdi_25_86b.id = "tdi_25_86b";
block_tdi_25_86b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1646","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25_86b","tdc_css_class":"tdi_25_86b","tdc_css_class_style":"tdi_25_86b_rand_style"}';
block_tdi_25_86b.td_column_number = "3";
block_tdi_25_86b.block_type = "td_block_mega_menu";
block_tdi_25_86b.post_count = "4";
block_tdi_25_86b.found_posts = "3660";
block_tdi_25_86b.header_color = "";
block_tdi_25_86b.ajax_pagination_infinite_stop = "";
block_tdi_25_86b.max_num_pages = "915";
tdBlocksArray.push(block_tdi_25_86b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25_86b" id="tdi_26_b13" data-td_block_id="tdi_25_86b" data-td_filter_value="" href="https://dailygeekshow.com/categories/monde/">Tous</a><a class="mega-menu-sub-cat-tdi_25_86b"  id="tdi_27_57a" data-td_block_id="tdi_25_86b" data-td_filter_value="6285" href="https://dailygeekshow.com/categories/monde/art-et-design/">Art &amp; Design</a><a class="mega-menu-sub-cat-tdi_25_86b"  id="tdi_28_653" data-td_block_id="tdi_25_86b" data-td_filter_value="30358" href="https://dailygeekshow.com/categories/monde/culture/">Culture</a><a class="mega-menu-sub-cat-tdi_25_86b"  id="tdi_29_184" data-td_block_id="tdi_25_86b" data-td_filter_value="1650" href="https://dailygeekshow.com/categories/monde/histoire/">Histoire</a><a class="mega-menu-sub-cat-tdi_25_86b"  id="tdi_30_6b4" data-td_block_id="tdi_25_86b" data-td_filter_value="31" href="https://dailygeekshow.com/categories/monde/lifestyle/">Lifestyle</a><a class="mega-menu-sub-cat-tdi_25_86b"  id="tdi_31_be4" data-td_block_id="tdi_25_86b" data-td_filter_value="1648" href="https://dailygeekshow.com/categories/monde/societe/">Société</a><a class="mega-menu-sub-cat-tdi_25_86b"  id="tdi_32_be5" data-td_block_id="tdi_25_86b" data-td_filter_value="1649" href="https://dailygeekshow.com/categories/monde/voyage/">Voyage</a></div></div><div id=tdi_25_86b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/femmes-victimes-precarite-acces-protections-hygieniques-gratuites/" rel="bookmark" class="td-image-wrap" title="Les femmes victimes de précarité auront bientôt accès à des protections hygiéniques gratuites"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-femme-precarite-serviette-hygienique-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-femme-precarite-serviette-hygienique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Les femmes victimes de précarité auront bientôt accès à des protections hygiéniques gratuites" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-femme-precarite-serviette-hygienique-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-femme-precarite-serviette-hygienique-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-femme-precarite-serviette-hygienique-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-femme-precarite-serviette-hygienique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Les femmes victimes de précarité auront bientôt accès à des protections hygiéniques gratuites" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/femmes-victimes-precarite-acces-protections-hygieniques-gratuites/" rel="bookmark" title="Les femmes victimes de précarité auront bientôt accès à des protections hygiéniques gratuites">Les femmes victimes de précarité auront bientôt accès à des protections hygiéniques gratuites</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/mesures-macron-personnes-handicapees/" rel="bookmark" class="td-image-wrap" title="Les mesures phares annoncées par Macron pour les personnes handicapées"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Les mesures phares annoncées par Macron pour les personnes handicapées" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Les mesures phares annoncées par Macron pour les personnes handicapées" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/mesures-macron-personnes-handicapees/" rel="bookmark" title="Les mesures phares annoncées par Macron pour les personnes handicapées">Les mesures phares annoncées par Macron pour les personnes handicapées</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/avantages-adoucisseurs-deau/" rel="bookmark" class="td-image-wrap" title="Découvrez tous les avantages de la nouvelle génération d&rsquo;adoucisseurs d&rsquo;eau"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-adoucisseur-eau-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-adoucisseur-eau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Découvrez tous les avantages de la nouvelle génération d&rsquo;adoucisseurs d&rsquo;eau" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-adoucisseur-eau-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-adoucisseur-eau-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-adoucisseur-eau-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-adoucisseur-eau-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Découvrez tous les avantages de la nouvelle génération d&rsquo;adoucisseurs d&rsquo;eau" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/avantages-adoucisseurs-deau/" rel="bookmark" title="Découvrez tous les avantages de la nouvelle génération d&rsquo;adoucisseurs d&rsquo;eau">Découvrez tous les avantages de la nouvelle génération d&rsquo;adoucisseurs d&rsquo;eau</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/hausse-taxes-marlboro-10-euros/" rel="bookmark" class="td-image-wrap" title="Nouvelle hausse des taxes dès le 1er mars : le paquet de Marlboro passe à 10 euros"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/GCuIU2rj.jpeg-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/GCuIU2rj.jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nouvelle hausse des taxes dès le 1er mars : le paquet de Marlboro passe à 10 euros" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/GCuIU2rj.jpeg-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/GCuIU2rj.jpeg-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/GCuIU2rj.jpeg-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/GCuIU2rj.jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nouvelle hausse des taxes dès le 1er mars : le paquet de Marlboro passe à 10 euros" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/hausse-taxes-marlboro-10-euros/" rel="bookmark" title="Nouvelle hausse des taxes dès le 1er mars : le paquet de Marlboro passe à 10 euros">Nouvelle hausse des taxes dès le 1er mars : le paquet de Marlboro passe à 10 euros</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_25_86b" data-td_block_id="tdi_25_86b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_25_86b" data-td_block_id="tdi_25_86b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-513759"><a href="https://dailygeekshow.com/formats/tests-et-quiz/">Quiz</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_e33 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_33_e33" ><script>var block_tdi_33_e33 = new tdBlock();
block_tdi_33_e33.id = "tdi_33_e33";
block_tdi_33_e33.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1605","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_e33","tdc_css_class":"tdi_33_e33","tdc_css_class_style":"tdi_33_e33_rand_style"}';
block_tdi_33_e33.td_column_number = "3";
block_tdi_33_e33.block_type = "td_block_mega_menu";
block_tdi_33_e33.post_count = "5";
block_tdi_33_e33.found_posts = "1050";
block_tdi_33_e33.header_color = "";
block_tdi_33_e33.ajax_pagination_infinite_stop = "";
block_tdi_33_e33.max_num_pages = "210";
tdBlocksArray.push(block_tdi_33_e33);
</script><div id=tdi_33_e33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/quiz-les-sims/" rel="bookmark" class="td-image-wrap" title="QUIZ : 20 ans que les Sims nous accompagnent, à quel point vous ont-ils marqué ?"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Les-Sims-20-ans-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Les-Sims-20-ans-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="QUIZ : 20 ans que les Sims nous accompagnent, à quel point vous ont-ils marqué ?" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Les-Sims-20-ans-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Les-Sims-20-ans-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Les-Sims-20-ans-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/Les-Sims-20-ans-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="QUIZ : 20 ans que les Sims nous accompagnent, à quel point vous ont-ils marqué ?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/quiz-les-sims/" rel="bookmark" title="QUIZ : 20 ans que les Sims nous accompagnent, à quel point vous ont-ils marqué ?">QUIZ : 20 ans que les Sims nous accompagnent, à quel point vous ont-ils marqué ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/quiz-fate-zero/" rel="bookmark" class="td-image-wrap" title="QUIZ : À quel point êtes-vous fan de Fate/Zero ?"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/01/Une-quiz-fate-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/01/Une-quiz-fate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="QUIZ : À quel point êtes-vous fan de Fate/Zero ?" data-src="https://dailygeekshow.com/wp-content/uploads/2020/01/Une-quiz-fate-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/01/Une-quiz-fate-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/01/Une-quiz-fate-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/01/Une-quiz-fate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="QUIZ : À quel point êtes-vous fan de Fate/Zero ?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/quiz-fate-zero/" rel="bookmark" title="QUIZ : À quel point êtes-vous fan de Fate/Zero ?">QUIZ : À quel point êtes-vous fan de Fate/Zero ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/quiz-nouvelles-aventures-sabrina/" rel="bookmark" class="td-image-wrap" title="QUIZ : Avez-vous bien suivi Les Nouvelles Aventures de Sabrina ?"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/01/Une-quiz-sabrina-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/01/Une-quiz-sabrina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="QUIZ : Avez-vous bien suivi Les Nouvelles Aventures de Sabrina ?" data-src="https://dailygeekshow.com/wp-content/uploads/2020/01/Une-quiz-sabrina-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/01/Une-quiz-sabrina-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/01/Une-quiz-sabrina-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/01/Une-quiz-sabrina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="QUIZ : Avez-vous bien suivi Les Nouvelles Aventures de Sabrina ?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/quiz-nouvelles-aventures-sabrina/" rel="bookmark" title="QUIZ : Avez-vous bien suivi Les Nouvelles Aventures de Sabrina ?">QUIZ : Avez-vous bien suivi Les Nouvelles Aventures de Sabrina ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/quiz-requins-animaux/" rel="bookmark" class="td-image-wrap" title="QUIZ : Connaissez-vous vraiment les requins ?"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2016/07/une-requins-quiz-1-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2016/07/une-requins-quiz-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="QUIZ : Connaissez-vous vraiment les requins ?" data-src="https://dailygeekshow.com/wp-content/uploads/2016/07/une-requins-quiz-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2016/07/une-requins-quiz-1-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2016/07/une-requins-quiz-1-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2016/07/une-requins-quiz-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="QUIZ : Connaissez-vous vraiment les requins ?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/quiz-requins-animaux/" rel="bookmark" title="QUIZ : Connaissez-vous vraiment les requins ?">QUIZ : Connaissez-vous vraiment les requins ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/test-maison-poudlard/" rel="bookmark" class="td-image-wrap" title="TEST : À quelle maison de Poudlard appartenez-vous ?"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/01/Une-poudlard-test-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/01/Une-poudlard-test-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TEST : À quelle maison de Poudlard appartenez-vous ?" data-src="https://dailygeekshow.com/wp-content/uploads/2020/01/Une-poudlard-test-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/01/Une-poudlard-test-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/01/Une-poudlard-test-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/01/Une-poudlard-test-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TEST : À quelle maison de Poudlard appartenez-vous ?" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/test-maison-poudlard/" rel="bookmark" title="TEST : À quelle maison de Poudlard appartenez-vous ?">TEST : À quelle maison de Poudlard appartenez-vous ?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_e33" data-td_block_id="tdi_33_e33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_e33" data-td_block_id="tdi_33_e33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-553823"><a href="https://dailygeekshow.com/les-meilleures-videos/">Vidéos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_b7b td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_34_b7b" ><script>var block_tdi_34_b7b = new tdBlock();
block_tdi_34_b7b.id = "tdi_34_b7b";
block_tdi_34_b7b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1586","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_b7b","tdc_css_class":"tdi_34_b7b","tdc_css_class_style":"tdi_34_b7b_rand_style"}';
block_tdi_34_b7b.td_column_number = "3";
block_tdi_34_b7b.block_type = "td_block_mega_menu";
block_tdi_34_b7b.post_count = "4";
block_tdi_34_b7b.found_posts = "1179";
block_tdi_34_b7b.header_color = "";
block_tdi_34_b7b.ajax_pagination_infinite_stop = "";
block_tdi_34_b7b.max_num_pages = "295";
tdBlocksArray.push(block_tdi_34_b7b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_b7b" id="tdi_35_871" data-td_block_id="tdi_34_b7b" data-td_filter_value="" href="https://dailygeekshow.com/videos/">Tous</a><a class="mega-menu-sub-cat-tdi_34_b7b"  id="tdi_36_840" data-td_block_id="tdi_34_b7b" data-td_filter_value="1610" href="https://dailygeekshow.com/videos/autour-du-monde/">Autour du monde</a><a class="mega-menu-sub-cat-tdi_34_b7b"  id="tdi_37_32b" data-td_block_id="tdi_34_b7b" data-td_filter_value="1606" href="https://dailygeekshow.com/videos/bandes-annonces/">Bandes-annonces</a><a class="mega-menu-sub-cat-tdi_34_b7b"  id="tdi_38_162" data-td_block_id="tdi_34_b7b" data-td_filter_value="1622" href="https://dailygeekshow.com/videos/conferences/">Conférences</a><a class="mega-menu-sub-cat-tdi_34_b7b"  id="tdi_39_bb5" data-td_block_id="tdi_34_b7b" data-td_filter_value="1608" href="https://dailygeekshow.com/videos/courts-metrages/">Courts-métrages</a><a class="mega-menu-sub-cat-tdi_34_b7b"  id="tdi_40_bb4" data-td_block_id="tdi_34_b7b" data-td_filter_value="1607" href="https://dailygeekshow.com/videos/documentaires/">Documentaires</a><a class="mega-menu-sub-cat-tdi_34_b7b"  id="tdi_41_647" data-td_block_id="tdi_34_b7b" data-td_filter_value="1609" href="https://dailygeekshow.com/videos/tests-avis/">Tests &amp; Avis</a></div></div><div id=tdi_34_b7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/patagonie-region-sud-americaine-paysages/" rel="bookmark" class="td-image-wrap" title="Plongez au coeur de la Patagonie, cette région sud-américaine aux paysages à couper le souffle"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-15-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Plongez au coeur de la Patagonie, cette région sud-américaine aux paysages à couper le souffle" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-15-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-15-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-15-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Plongez au coeur de la Patagonie, cette région sud-américaine aux paysages à couper le souffle" /></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/patagonie-region-sud-americaine-paysages/" rel="bookmark" title="Plongez au coeur de la Patagonie, cette région sud-américaine aux paysages à couper le souffle">Plongez au coeur de la Patagonie, cette région sud-américaine aux paysages à couper le souffle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/castlevania-bande-annonce-netflix/" rel="bookmark" class="td-image-wrap" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania" /></noscript></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/castlevania-bande-annonce-netflix/" rel="bookmark" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania">Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/stranger-things-teaser/" rel="bookmark" class="td-image-wrap" title="La saison 4 de Stranger Things se dévoile dans un premier teaser qui annonce une énorme révélation"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-20-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La saison 4 de Stranger Things se dévoile dans un premier teaser qui annonce une énorme révélation" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-20-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-20-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-20-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La saison 4 de Stranger Things se dévoile dans un premier teaser qui annonce une énorme révélation" /></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/stranger-things-teaser/" rel="bookmark" title="La saison 4 de Stranger Things se dévoile dans un premier teaser qui annonce une énorme révélation">La saison 4 de Stranger Things se dévoile dans un premier teaser qui annonce une énorme révélation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/final-fantasy-remake-cinematique-ouverture/" rel="bookmark" class="td-image-wrap" title="Square Enix dévoile la magnifique cinématique d&rsquo;ouverture de Final Fantasy VII Remake"><img width="218" height="150"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-19-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Square Enix dévoile la magnifique cinématique d&rsquo;ouverture de Final Fantasy VII Remake" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-19-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-19-218x150.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-19-218x150.jpg 218w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Square Enix dévoile la magnifique cinématique d&rsquo;ouverture de Final Fantasy VII Remake" /></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/final-fantasy-remake-cinematique-ouverture/" rel="bookmark" title="Square Enix dévoile la magnifique cinématique d&rsquo;ouverture de Final Fantasy VII Remake">Square Enix dévoile la magnifique cinématique d&rsquo;ouverture de Final Fantasy VII Remake</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_b7b" data-td_block_id="tdi_34_b7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_b7b" data-td_block_id="tdi_34_b7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_42_1bb td_block_template_13">
<style>
/* custom css */
.tdi_42_1bb.td-a-rec-img{
				    text-align: left;
				}.tdi_42_1bb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>
        <!--Pub slot: header_ad-->
        <div id='header_ad'></div>
        <script type="text/javascript">
                glxm.que.push(function() {
                        glxm.display('header_ad');
                });
        </script></div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
<div id="ctBoc"><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1">
        <article id="post-669861" class="post-669861 post type-post status-publish format-standard has-post-thumbnail category-actualites category-societe tag-gouvernement tag-handicap tag-macron tag-president" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dailygeekshow.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Monde" class="entry-crumb" href="https://dailygeekshow.com/categories/monde/">Monde</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Société</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Les mesures phares annoncées par Macron pour les personnes handicapées</h1>

                                                            <p class="td-post-sub-title">Meilleure scolarisation, création d'un numéro unique, aide financière supplémentaire...</p>
                            



                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailygeekshow.com%2Fmesures-macron-personnes-handicapees%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+mesures+phares+annonc%C3%A9es+par+Macron+pour+les+personnes+handicap%C3%A9es&url=https%3A%2F%2Fdailygeekshow.com%2Fmesures-macron-personnes-handicapees%2F&via=DailyGeekShow">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dailygeekshow.com/mesures-macron-personnes-handicapees/&amp;media=https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant.jpg&description=Les+mesures+phares+annonc%C3%A9es+par+Macron+pour+les+personnes+handicap%C3%A9es">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Les+mesures+phares+annonc%C3%A9es+par+Macron+pour+les+personnes+handicap%C3%A9es %0A%0A https://dailygeekshow.com/mesures-macron-personnes-handicapees/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Les mesures phares annoncées par Macron pour les personnes handicapées&body=https://dailygeekshow.com/mesures-macron-personnes-handicapees/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            
<p><strong>Ce mardi 11 février, le président Emmanuel Macron a déclaré qu’il fallait que les personnes handicapées aient “une vie comme les autres et au milieu des autres”. Ils doivent devenir “des citoyens à part entière”, et c’est la raison pour laquelle il a décidé de prendre un ensemble de mesures afin que ces quelque 12 millions de personnes voient leur vie facilitée au sein de la société française. Mais attention, la date qu’il a choisie pour faire cette annonce est loin d’être anodine. En effet, c’est bien le 11 février 2005 qu’une loi « pour l’égalité des droits et des chances, la participation et la citoyenneté des personnes handicapées », avait été votée sous le second mandat présidentiel de Jacques Chirac.</strong></p>



<h2>LES ENFANTS EN SITUATION DE HANDICAP SERONT MIEUX SCOLARISÉS</h2>



<p>Emmanuel Macron a fait ces déclarations à l’issue de la cinquième conférence nationale du handicap. Selon la loi établie par Chirac en 2005, elle est censée se tenir une fois tous les trois ans. Toutefois, cette année Macron a donné “un relief particulier” à cette conférence en invitant aussi bien des ministres que des représentants associatifs et des personnalités. Lors de cette conférence, il s’est dit très inspiré par “une philosophie radicalement nouvelle”, à savoir celle <em>« où l’on ne considère plus les personnes en situation de handicap comme des figures d’altérité</em> (…)<em> mais comme des citoyens qui ont droit à une vie de dignité, une vie de liberté ».</em></p>



<p>La première mesure phare proposée par Macron est d’améliorer la scolarisation des enfants handicapés. Selon lui, plus aucun enfant ne doit être <em>« sans solution de scolarisation à la rentrée de septembre 2020 ». </em>Cette nouvelle ravit Sophie Cluzel, secrétaire d’État chargée des personnes handicapées, qui déclare que depuis 2017, ils ont “<em>engagé une révolution culturelle pour que la scolarisation des enfants handicapés ne soit plus incantatoire mais bien réelle ». </em>Depuis 2018, le nombre d’enfants handicapés scolarisés s’est accru de 60 000.</p>



<p>Le bilan doit cependant être nuancé dans la mesure où de nombreux points restent à améliorer. Il est en effet très difficile de trouver un accompagnant scolaire pour les enfants handicapés, car le métier manque d’attractivité. Cela crée une pénurie. Emmanuel Macron a donc promis que 11 500 assistants d’élèves en situation de handicap supplémentaires seront embauchés d’ici 2022. </p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_43_ec5 td_block_template_13">
<style>
/* custom css */
.tdi_43_ec5.td-a-rec-img{
				    text-align: left;
				}.tdi_43_ec5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img data-src="https://dailygeekshow.com/wp-content/uploads/2018/12/newspaper-rec728.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://dailygeekshow.com/wp-content/uploads/2018/12/newspaper-rec728.jpg"/></noscript></a></div></div>



<p>Par ailleurs, Macron souhaite introduire un <em>« module handicap dans la formation initiale de professeurs des écoles et des enseignants du secondaire ». </em>Les enfants autistes sont également pris en compte :&nbsp;le chef de l’État s’est engagé à étendre aux 7-12 ans le <em>« forfait diagnostic et intervention précoce »</em> instauré en 2019 pour les enfants de 0 à 6 ans. Ainsi, les familles dont le revenu est limité pourront avoir accès à des séances avec un psychologue ou un ergothérapeute prises en charge par la Sécurité sociale pendant au moins douze mois.</p>



<figure class="wp-block-image size-full td-caption-align-https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant.jpg"><img  alt=""  data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant.jpg 1200w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-300x169.jpg 300w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-1024x576.jpg 1024w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-768x432.jpg 768w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-696x392.jpg 696w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-1068x601.jpg 1068w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant.jpg" class="wp-image-669862 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant.jpg" alt="" class="wp-image-669862" srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant.jpg 1200w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-300x169.jpg 300w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-1024x576.jpg 1024w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-768x432.jpg 768w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-696x392.jpg 696w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-1068x601.jpg 1068w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption>— David Tadevosian / Shutterstock.com</figcaption></figure>



<h2>L&rsquo;ÉTAT VA CRÉER UN NUMÉRO UNIQUE ET PLUS DE PLACES EN ÉTABLISSEMENT SPÉCIALISÉ</h2>



<p>Le deuxième point sur lequel souhaite travailler Macron est la création d’un numéro unique, qui fera en sorte de ne jamais laisser une personne handicapée, enfant comme adulte, “seule dans la recherche de sa solution”. Ce numéro servira par exemple aux familles d’enfants handicapés qui veulent trouver un accompagnant scolaire, ou une place dans un établissement spécialisé. Ce numéro, le 360, sera mis en ligne le 1er janvier 2021 et permettra de joindre <em>« quatre cents communautés d’accompagnement qui se coordonneront pour trouver des solutions ». </em></p>



<p>Aujourd’hui, près de 6500 adultes et 1500 enfants handicapés sont contraints de se rendre en Belgique pour trouver un établissement spécialisé qui puisse les accueillir, car nous manquons de places en France. Macron a donc promis de créer mille places en établissement entre 2021 et 2022, qui s’ajoutent aux 2500 déjà prévues actuellement. Il souhaite également créer 2500 places dans des structures se situant entre le logement classique et l’établissement spécialisé.&nbsp;</p>



<h2>PLUS DE MOYENS FINANCIERS SERONT ALLOUÉS AUX PERSONNES EN SITUATION DE HANDICAP</h2>



<p>Finalement, Macron souhaite « <em>permettre à chacun de vivre une vie digne, une vie libre ». </em>Ce troisième objectif qu’il souhaite mettre en place s’inscrit dans la continuité du droit qu’il a accordé en mars 2019 aux adultes handicapés sous tutelle de se marier, de se pacser ou de divorcer. Il veut que les personnes handicapées puissent avoir le droit d’être “de vrais” parents. C’est la raison pour laquelle les parents handicapés, s’ils ont besoin d’aide pour prodiguer les meilleurs soins à leurs enfants (nous parlons ici par exemple de la prise du biberon, ou du fait de donner le bain ou le repas à son enfant), pourront bénéficier d’une aide financière. Cette aide financière sera utilisée pour la réalisation de ces tâches quotidiennes, et sera versée à travers la prestation de compensation du handicap, aujourd’hui financée à 70 % par les départements.</p>



<p>L’AAH (allocation adulte handicapé) est financée par l’État à hauteur de 900 euros par mois. Le problème est que pour continuer à en bénéficier, les personnes en situation de handicap irrémédiable doivent justifier de leur infirmité tous les 3 ans. Ce ne sera désormais plus le cas, s’est engagé Macron. De surcroît, le problème de cette allocation est qu’elle met parfois très longtemps à être attribuée : les délais peuvent aller de deux à huit mois. Mais heureusement, ce mardi, un accord a été signé entre l’État et Dominique Bussereau, le président &nbsp;de l’Association des départements de France, afin que <em>« aucune demande d’AAH » </em>ne soit <em>« traitée en plus de trois mois ».&nbsp;</em></p>



<p>Un dernier point reste sensible pour les associations, et notamment celle pour adultes et jeunes handicapés, au sujet de l’AAH : en effet, ces dernières craignent que l’AAH soit “diluée” dans le futur revenu universel d’activités que le gouvernement souhaite créer. Mais le chef de l’État promet que ce ne sera pas le cas, et invite par ailleurs les chefs d’entreprises à embaucher plus de personnes handicapées (les chiffres officiels : 500 000 d’entre elles demeureraient au chômage, ce qui représente une proportion deux fois plus élevée que dans le reste de la population).</p>



<p>Mais cette démarche d’Emmanuel Macron se fait toutefois sous des auspices un peu particuliers : en effet, les municipales ont lieu dans un mois, et l’on ne peut s’empêcher de penser qu’il souhaite faire preuve d’une certaine fibre sociale de façon à se présenter sous un meilleur jour auprès des électeurs. Ce dossier rassemble apparemment les Français et était l’une des priorités du quinquennat de Macron.</p>
                    </div>
        
        <div class="sid centrer"><div id='incontent_ad'></div>
<script type="text/javascript">
glxm.que.push(function() {
glxm.display('incontent_ad');
});
</script>
</div><div class="BeOpinionWidget"></div><div class="centrer"><div id='bottom_ad'></div>
<script type="text/javascript">
glxm.que.push(function() {
glxm.display('bottom_ad');
});
</script>
</div>        
        <footer>
                                    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailygeekshow.com%2Fmesures-macron-personnes-handicapees%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+mesures+phares+annonc%C3%A9es+par+Macron+pour+les+personnes+handicap%C3%A9es&url=https%3A%2F%2Fdailygeekshow.com%2Fmesures-macron-personnes-handicapees%2F&via=DailyGeekShow">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dailygeekshow.com/mesures-macron-personnes-handicapees/&amp;media=https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant.jpg&description=Les+mesures+phares+annonc%C3%A9es+par+Macron+pour+les+personnes+handicap%C3%A9es">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Les+mesures+phares+annonc%C3%A9es+par+Macron+pour+les+personnes+handicap%C3%A9es %0A%0A https://dailygeekshow.com/mesures-macron-personnes-handicapees/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Les mesures phares annoncées par Macron pour les personnes handicapées&body=https://dailygeekshow.com/mesures-macron-personnes-handicapees/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
            

	<div class="td-post-source-author">


			<div class="source_area"><span>Source :</span> <a class="author-link" rel="nofollow" href="https://www.lemonde.fr/societe/article/2020/02/11/places-d-hebergement-assistants-scolaires-emmanuel-macron-annonce-des-mesures-pour-les-personnes-handicapees_6029188_3224.html">Le Monde</a></div>		
					      Par
					<span>
						<a class="author-link" href="https://dailygeekshow.com/author/jeanne-gosselin/" rel="author">Jeanne Gosselin</a></span>, le 17 février 2020				
					

	</div>


            <div class="td-post-source-tags">
                <ul class="td-mots clearfix"><li class="td-mots"><a href="https://dailygeekshow.com/tag/gouvernement/">gouvernement</a></li><li class="td-mots"><a href="https://dailygeekshow.com/tag/handicap/">handicap</a></li><li class="td-mots"><a href="https://dailygeekshow.com/tag/macron/">macron</a></li><li class="td-mots"><a href="https://dailygeekshow.com/tag/president/">president</a></li></ul>            </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dailygeekshow.com/author/jeanne-gosselin/">Jeanne Gosselin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jeanne Gosselin"></span><meta itemprop="datePublished" content="2020-02-17T04:10:00+01:00"><meta itemprop="dateModified" content="2020-02-17T11:30:54+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dailygeekshow.com/mesures-macron-personnes-handicapees/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png"></span><meta itemprop="name" content="Daily Geek Show"></span><meta itemprop="headline " content="Les mesures phares annoncées par Macron pour les personnes handicapées"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

            <div id="taboola-bottom-article-thumbnails"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-bottom-article-thumbnails', placement: 'Bottom Article Thumbnails', target_type: 'mix' }); </script>
        <div class="td-ss-main-content">
                <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">1</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                COMMENTEZ            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span><a rel="nofollow" href="https://dailygeekshow.com/connexion/?redirect_to=https://dailygeekshow.com/mesures-macron-personnes-handicapees/">connectez-vous</a> pour commenter</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Rejoindre la discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Site Web">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Ce formulaire de commentaire est protéger contre les indésirables                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notifier des nouvelles réponses à tous mes commentaires">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publier le commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">1</span>
                        <wpdtip>Fils de commentaires</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">0</span>
                        <wpdtip>Réponses de fil</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Abonnés</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Commentaire avec le plus de réactions</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Le plus populaire des commentaires</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">1</span>
                        <wpdtip>Auteurs du commentaire</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img alt='daniel gougeon' src='https://secure.gravatar.com/avatar/65e193a564a9dba63a7a4142691c58b1?s=64&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e193a564a9dba63a7a4142691c58b1?s=128&#038;d=identicon&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' title='daniel gougeon'/>                        <wpdtip>Auteurs de commentaires récents</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Rejoindre la discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nom*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-mail*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Site Web">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Ce formulaire de commentaire est protéger contre les indésirables                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notifier des nouvelles réponses à tous mes commentaires">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publier le commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; S’abonner &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">plus récent</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc ">plus ancien</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active">Le plus populaire</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://dailygeekshow.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notifier de </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-mail"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="d0b1b54e7e" /><input type="hidden" name="_wp_http_referer" value="/mesures-macron-personnes-handicapees/" />                                                                <input type="hidden" value="669861" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-5369_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='daniel gougeon' src='https://secure.gravatar.com/avatar/65e193a564a9dba63a7a4142691c58b1?s=64&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/65e193a564a9dba63a7a4142691c58b1?s=128&#038;d=identicon&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Invité</span></div></div><div id="comment-5369" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">daniel gougeon</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://dailygeekshow.com/mesures-macron-personnes-handicapees/#comment-5369" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>encore de belle paroles mais concretement apres les elections de mars il n aura toujours rien fait c est honteux de se servire des handicapes surtout ceux qui peuvent voter</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vous devez être connecté pour voter</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vous devez être connecté pour voter</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Répondre"><i class="far fa-comments" aria-hidden="true"></i> Répondre</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>21 heures </div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-5369_0"  class="wpdiscuz_clear"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                </div>    

            <div id="taboola-below-article-thumbnails-2"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails-2', placement: 'Below Article Thumbnails 2', target_type: 'mix' }); </script>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  sid centrer tdi_44_62e td_block_template_13">
<style>
/* custom css */
.tdi_44_62e.td-a-rec-img{
				    text-align: left;
				}.tdi_44_62e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>
        <!--Pub slot: side_ad-->
        <div id='side_ad'></div>
        <script type="text/javascript">
                glxm.que.push(function() {
                        glxm.display('side_ad');
                });
        </script></div><div class="td_block_wrap td_block_3 td_block_widget tdi_45_11d td-pb-border-top sidsponso td_block_template_13 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_45_11d" ><script>var block_tdi_45_11d = new tdBlock();
block_tdi_45_11d.id = "tdi_45_11d";
block_tdi_45_11d.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m1_tl":"","limit":"1","offset":"","el_class":"sidsponso","post_ids":"","category_id":"","category_ids":"1572","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_45_11d","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_45_11d","tdc_css_class_style":"tdi_45_11d_rand_style"}';
block_tdi_45_11d.td_column_number = "1";
block_tdi_45_11d.block_type = "td_block_3";
block_tdi_45_11d.post_count = "0";
block_tdi_45_11d.found_posts = "0";
block_tdi_45_11d.header_color = "";
block_tdi_45_11d.ajax_pagination_infinite_stop = "";
block_tdi_45_11d.max_num_pages = "0";
tdBlocksArray.push(block_tdi_45_11d);
</script><div class="td-block-title-wrap"></div><div id=tdi_45_11d class="td_block_inner"></div></div> <!-- ./block --><div class="td_block_wrap td_block_3 td_block_widget tdi_46_153 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_46_153" ><script>var block_tdi_46_153 = new tdBlock();
block_tdi_46_153.id = "tdi_46_153";
block_tdi_46_153.atts = '{"custom_title":"\u00c0 LA UNE","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"1646","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_46_153","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_46_153","tdc_css_class_style":"tdi_46_153_rand_style"}';
block_tdi_46_153.td_column_number = "1";
block_tdi_46_153.block_type = "td_block_3";
block_tdi_46_153.post_count = "4";
block_tdi_46_153.found_posts = "24";
block_tdi_46_153.header_color = "";
block_tdi_46_153.ajax_pagination_infinite_stop = "";
block_tdi_46_153.max_num_pages = "6";
tdBlocksArray.push(block_tdi_46_153);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>À LA UNE</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_46_153 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/zoo-ex-cafard/" rel="bookmark" class="td-image-wrap" title="Vous détestez votre ex ? Ce zoo vous permet de donner son nom à un cafard"><img width="324" height="160"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-cafard-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-cafard-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Vous détestez votre ex ? Ce zoo vous permet de donner son nom à un cafard" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-cafard-324x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-cafard-324x160.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-cafard-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-cafard-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Vous détestez votre ex ? Ce zoo vous permet de donner son nom à un cafard" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/zoo-ex-cafard/" rel="bookmark" title="Vous détestez votre ex ? Ce zoo vous permet de donner son nom à un cafard">Vous détestez votre ex ? Ce zoo vous permet de donner son nom à un cafard</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/sans-abri-paris/" rel="bookmark" class="td-image-wrap" title="3 552 personnes sans-abri dormaient dans les rues de Paris à la fin du mois de janvier"><img width="324" height="160"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-sans-abri-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-sans-abri-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="3 552 personnes sans-abri dormaient dans les rues de Paris à la fin du mois de janvier" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-sans-abri-324x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-sans-abri-324x160.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-sans-abri-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-sans-abri-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="3 552 personnes sans-abri dormaient dans les rues de Paris à la fin du mois de janvier" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/sans-abri-paris/" rel="bookmark" title="3 552 personnes sans-abri dormaient dans les rues de Paris à la fin du mois de janvier">3 552 personnes sans-abri dormaient dans les rues de Paris à la fin du mois de janvier</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/tolerance-minorites-laicite-pays-prosperes/" rel="bookmark" class="td-image-wrap" title="Cette étude prouve que la tolérance des minorités et la laïcité engendrent des pays plus prospères"><img width="324" height="160"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/une-minorite-laicite-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/une-minorite-laicite-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Cette étude prouve que la tolérance des minorités et la laïcité engendrent des pays plus prospères" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/une-minorite-laicite-324x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/une-minorite-laicite-324x160.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/une-minorite-laicite-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/une-minorite-laicite-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Cette étude prouve que la tolérance des minorités et la laïcité engendrent des pays plus prospères" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/tolerance-minorites-laicite-pays-prosperes/" rel="bookmark" title="Cette étude prouve que la tolérance des minorités et la laïcité engendrent des pays plus prospères">Cette étude prouve que la tolérance des minorités et la laïcité engendrent des pays plus prospères</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/cherokee-reserve-vegetale-svalbard/" rel="bookmark" class="td-image-wrap" title="Pour la première fois, une tribu américaine sauvera ses cultures dans l’arche végétale du Svalbard"><img width="324" height="160"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/ine-reserve-vegetale-svalbard-324x160.jpeg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/ine-reserve-vegetale-svalbard-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Pour la première fois, une tribu américaine sauvera ses cultures dans l’arche végétale du Svalbard" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/ine-reserve-vegetale-svalbard-324x160.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/ine-reserve-vegetale-svalbard-324x160.jpeg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/ine-reserve-vegetale-svalbard-324x160.jpeg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/ine-reserve-vegetale-svalbard-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Pour la première fois, une tribu américaine sauvera ses cultures dans l’arche végétale du Svalbard" /></noscript></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/cherokee-reserve-vegetale-svalbard/" rel="bookmark" title="Pour la première fois, une tribu américaine sauvera ses cultures dans l’arche végétale du Svalbard">Pour la première fois, une tribu américaine sauvera ses cultures dans l’arche végétale du Svalbard</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="sid centrer"><div id='side_ad2'></div>
<script type="text/javascript">
glxm.que.push(function() {
glxm.display('side_ad2');
});
</script>
</div><div class="td_block_wrap td_block_7 td_block_widget tdi_47_c61 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_47_c61" ><script>var block_tdi_47_c61 = new tdBlock();
block_tdi_47_c61.id = "tdi_47_c61";
block_tdi_47_c61.atts = '{"custom_title":"\u00c0 NE PAS MANQUER","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"1646","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_47_c61","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_47_c61","tdc_css_class_style":"tdi_47_c61_rand_style"}';
block_tdi_47_c61.td_column_number = "1";
block_tdi_47_c61.block_type = "td_block_7";
block_tdi_47_c61.post_count = "8";
block_tdi_47_c61.found_posts = "24";
block_tdi_47_c61.header_color = "";
block_tdi_47_c61.ajax_pagination_infinite_stop = "";
block_tdi_47_c61.max_num_pages = "3";
tdBlocksArray.push(block_tdi_47_c61);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>À NE PAS MANQUER</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_47_c61 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/trump-terres-sacrees-amerindiennes-construction-mur/" rel="bookmark" class="td-image-wrap" title="Trump anéantit les terres sacrées amérindiennes pour la construction de son mur"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-mur-trump-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-mur-trump-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Trump anéantit les terres sacrées amérindiennes pour la construction de son mur" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-mur-trump-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-mur-trump-100x70.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-mur-trump-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-mur-trump-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Trump anéantit les terres sacrées amérindiennes pour la construction de son mur" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/trump-terres-sacrees-amerindiennes-construction-mur/" rel="bookmark" title="Trump anéantit les terres sacrées amérindiennes pour la construction de son mur">Trump anéantit les terres sacrées amérindiennes pour la construction de son mur</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/cnil-edf-engie-donnees-collectees-compteurs-linky/" rel="bookmark" class="td-image-wrap" title="La CNIL met en demeure EDF et Engie pour les données collectées par les compteurs Linky"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/une-compteur-linky-edf-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/une-compteur-linky-edf-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La CNIL met en demeure EDF et Engie pour les données collectées par les compteurs Linky" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/une-compteur-linky-edf-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/une-compteur-linky-edf-100x70.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/une-compteur-linky-edf-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/une-compteur-linky-edf-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La CNIL met en demeure EDF et Engie pour les données collectées par les compteurs Linky" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/cnil-edf-engie-donnees-collectees-compteurs-linky/" rel="bookmark" title="La CNIL met en demeure EDF et Engie pour les données collectées par les compteurs Linky">La CNIL met en demeure EDF et Engie pour les données collectées par les compteurs Linky</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/qinni-mort-artiste/" rel="bookmark" class="td-image-wrap" title="Les artistes du monde entier rendent hommage à la talentueuse Qinni, décédée des suites d&rsquo;un cancer"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/quinni-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/quinni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Les artistes du monde entier rendent hommage à la talentueuse Qinni, décédée des suites d&rsquo;un cancer" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/quinni-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/quinni-100x70.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/quinni-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/quinni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Les artistes du monde entier rendent hommage à la talentueuse Qinni, décédée des suites d&rsquo;un cancer" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/qinni-mort-artiste/" rel="bookmark" title="Les artistes du monde entier rendent hommage à la talentueuse Qinni, décédée des suites d&rsquo;un cancer">Les artistes du monde entier rendent hommage à la talentueuse Qinni, décédée des suites d&rsquo;un cancer</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/australie-aborigene-expulsion/" rel="bookmark" class="td-image-wrap" title="L&rsquo;Australie n&rsquo;a plus le droit d&rsquo;expulser ses Aborigènes"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-australie-aborigene-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-australie-aborigene-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&rsquo;Australie n&rsquo;a plus le droit d&rsquo;expulser ses Aborigènes" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-australie-aborigene-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-australie-aborigene-100x70.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-australie-aborigene-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-australie-aborigene-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&rsquo;Australie n&rsquo;a plus le droit d&rsquo;expulser ses Aborigènes" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/australie-aborigene-expulsion/" rel="bookmark" title="L&rsquo;Australie n&rsquo;a plus le droit d&rsquo;expulser ses Aborigènes">L&rsquo;Australie n&rsquo;a plus le droit d&rsquo;expulser ses Aborigènes</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/grece-mur-flottant-migrants/" rel="bookmark" class="td-image-wrap" title="La Grèce veut construire un mur flottant en pleine mer : de nombreux migrants pourraient mourir"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/une-migrants-en-danger-grece-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/une-migrants-en-danger-grece-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La Grèce veut construire un mur flottant en pleine mer : de nombreux migrants pourraient mourir" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/une-migrants-en-danger-grece-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/une-migrants-en-danger-grece-100x70.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/une-migrants-en-danger-grece-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/une-migrants-en-danger-grece-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La Grèce veut construire un mur flottant en pleine mer : de nombreux migrants pourraient mourir" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/grece-mur-flottant-migrants/" rel="bookmark" title="La Grèce veut construire un mur flottant en pleine mer : de nombreux migrants pourraient mourir">La Grèce veut construire un mur flottant en pleine mer : de nombreux migrants pourraient mourir</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/criminalisation-homophobie-suisse/" rel="bookmark" class="td-image-wrap" title="Les Suisses ont voté : ils ont enfin décidé de punir l&rsquo;homophobie"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-suisse-lgbt-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-suisse-lgbt-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Les Suisses ont voté : ils ont enfin décidé de punir l&rsquo;homophobie" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-suisse-lgbt-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-suisse-lgbt-100x70.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-suisse-lgbt-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-suisse-lgbt-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Les Suisses ont voté : ils ont enfin décidé de punir l&rsquo;homophobie" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/criminalisation-homophobie-suisse/" rel="bookmark" title="Les Suisses ont voté : ils ont enfin décidé de punir l&rsquo;homophobie">Les Suisses ont voté : ils ont enfin décidé de punir l&rsquo;homophobie</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/tolerance-minorites-laicite-pays-prosperes/" rel="bookmark" class="td-image-wrap" title="Cette étude prouve que la tolérance des minorités et la laïcité engendrent des pays plus prospères"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/une-minorite-laicite-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/une-minorite-laicite-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cette étude prouve que la tolérance des minorités et la laïcité engendrent des pays plus prospères" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/une-minorite-laicite-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/une-minorite-laicite-100x70.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/une-minorite-laicite-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/une-minorite-laicite-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cette étude prouve que la tolérance des minorités et la laïcité engendrent des pays plus prospères" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/tolerance-minorites-laicite-pays-prosperes/" rel="bookmark" title="Cette étude prouve que la tolérance des minorités et la laïcité engendrent des pays plus prospères">Cette étude prouve que la tolérance des minorités et la laïcité engendrent des pays plus prospères</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/mesures-macron-personnes-handicapees/" rel="bookmark" class="td-image-wrap" title="Les mesures phares annoncées par Macron pour les personnes handicapées"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Les mesures phares annoncées par Macron pour les personnes handicapées" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-100x70.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-wheelchair-enfant-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Les mesures phares annoncées par Macron pour les personnes handicapées" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/mesures-macron-personnes-handicapees/" rel="bookmark" title="Les mesures phares annoncées par Macron pour les personnes handicapées">Les mesures phares annoncées par Macron pour les personnes handicapées</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="sid centrer"><div id='side_ad3'></div>
<script type="text/javascript">
glxm.que.push(function() {
glxm.display('side_ad3');
});
</script>
</div><div class="sid centrer"><div id='side_ad4'></div>
<script type="text/javascript">
glxm.que.push(function() {
glxm.display('side_ad4');
});
</script>
</div><div class="td_block_wrap td_block_3 td_block_widget tdi_48_5ed td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_48_5ed" ><script>var block_tdi_48_5ed = new tdBlock();
block_tdi_48_5ed.id = "tdi_48_5ed";
block_tdi_48_5ed.atts = '{"custom_title":"VID\u00c9OS \u00c0 NE PAS RATER","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"1586","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48_5ed","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_48_5ed","tdc_css_class_style":"tdi_48_5ed_rand_style"}';
block_tdi_48_5ed.td_column_number = "1";
block_tdi_48_5ed.block_type = "td_block_3";
block_tdi_48_5ed.post_count = "4";
block_tdi_48_5ed.found_posts = "1179";
block_tdi_48_5ed.header_color = "";
block_tdi_48_5ed.ajax_pagination_infinite_stop = "";
block_tdi_48_5ed.max_num_pages = "295";
tdBlocksArray.push(block_tdi_48_5ed);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>VIDÉOS À NE PAS RATER</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_48_5ed class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/patagonie-region-sud-americaine-paysages/" rel="bookmark" class="td-image-wrap" title="Plongez au coeur de la Patagonie, cette région sud-américaine aux paysages à couper le souffle"><img width="324" height="160"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-15-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-15-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Plongez au coeur de la Patagonie, cette région sud-américaine aux paysages à couper le souffle" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-15-324x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-15-324x160.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-15-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-15-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Plongez au coeur de la Patagonie, cette région sud-américaine aux paysages à couper le souffle" /></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/patagonie-region-sud-americaine-paysages/" rel="bookmark" title="Plongez au coeur de la Patagonie, cette région sud-américaine aux paysages à couper le souffle">Plongez au coeur de la Patagonie, cette région sud-américaine aux paysages à couper le souffle</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/castlevania-bande-annonce-netflix/" rel="bookmark" class="td-image-wrap" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania"><img width="324" height="160"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-324x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-324x160.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-21-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania" /></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/castlevania-bande-annonce-netflix/" rel="bookmark" title="Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania">Netflix dévoile une première bande-annonce sinistre pour la saison 3 de Castlevania</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/stranger-things-teaser/" rel="bookmark" class="td-image-wrap" title="La saison 4 de Stranger Things se dévoile dans un premier teaser qui annonce une énorme révélation"><img width="324" height="160"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-20-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-20-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="La saison 4 de Stranger Things se dévoile dans un premier teaser qui annonce une énorme révélation" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-20-324x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-20-324x160.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-20-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-20-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="La saison 4 de Stranger Things se dévoile dans un premier teaser qui annonce une énorme révélation" /></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/stranger-things-teaser/" rel="bookmark" title="La saison 4 de Stranger Things se dévoile dans un premier teaser qui annonce une énorme révélation">La saison 4 de Stranger Things se dévoile dans un premier teaser qui annonce une énorme révélation</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailygeekshow.com/final-fantasy-remake-cinematique-ouverture/" rel="bookmark" class="td-image-wrap" title="Square Enix dévoile la magnifique cinématique d&rsquo;ouverture de Final Fantasy VII Remake"><img width="324" height="160"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-19-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-19-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Square Enix dévoile la magnifique cinématique d&rsquo;ouverture de Final Fantasy VII Remake" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-19-324x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-19-324x160.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-19-324x160.jpg 324w, https://dailygeekshow.com/wp-content/uploads/2020/02/maxresdefault-19-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Square Enix dévoile la magnifique cinématique d&rsquo;ouverture de Final Fantasy VII Remake" /></noscript><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/final-fantasy-remake-cinematique-ouverture/" rel="bookmark" title="Square Enix dévoile la magnifique cinématique d&rsquo;ouverture de Final Fantasy VII Remake">Square Enix dévoile la magnifique cinématique d&rsquo;ouverture de Final Fantasy VII Remake</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3  sid centrer tdi_49_5eb td_block_template_13">
<style>
/* custom css */
.tdi_49_5eb.td-a-rec-img{
				    text-align: left;
				}.tdi_49_5eb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="td_block_wrap td_block_7 td_block_widget tdi_50_1b5 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_50_1b5" ><script>var block_tdi_50_1b5 = new tdBlock();
block_tdi_50_1b5.id = "tdi_50_1b5";
block_tdi_50_1b5.atts = '{"custom_title":"\u00c0 L\u0027INSTANT","custom_url":"","block_template_id":"","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"8","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"5,1646,52,22","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_50_1b5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_50_1b5","tdc_css_class_style":"tdi_50_1b5_rand_style"}';
block_tdi_50_1b5.td_column_number = "1";
block_tdi_50_1b5.block_type = "td_block_7";
block_tdi_50_1b5.post_count = "8";
block_tdi_50_1b5.found_posts = "10345";
block_tdi_50_1b5.header_color = "";
block_tdi_50_1b5.ajax_pagination_infinite_stop = "";
block_tdi_50_1b5.max_num_pages = "1294";
tdBlocksArray.push(block_tdi_50_1b5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>À L&#039;INSTANT</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_50_1b5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/nouveaux-antibiotiques-antibioresistance/" rel="bookmark" class="td-image-wrap" title="« Saint-Graal » des antibiotiques : une avancée majeure pour la première fois depuis des décennies"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/une-scientifique-laboratoire-100x70.jpeg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/une-scientifique-laboratoire-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="« Saint-Graal » des antibiotiques : une avancée majeure pour la première fois depuis des décennies" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/une-scientifique-laboratoire-100x70.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/une-scientifique-laboratoire-100x70.jpeg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/une-scientifique-laboratoire-100x70.jpeg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/une-scientifique-laboratoire-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="« Saint-Graal » des antibiotiques : une avancée majeure pour la première fois depuis des décennies" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/nouveaux-antibiotiques-antibioresistance/" rel="bookmark" title="« Saint-Graal » des antibiotiques : une avancée majeure pour la première fois depuis des décennies">« Saint-Graal » des antibiotiques : une avancée majeure pour la première fois depuis des décennies</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/antarctique-record-chaleur/" rel="bookmark" class="td-image-wrap" title="Pour la première fois de notre Histoire, l&rsquo;Antarctique a franchi la barre des 20 degrés"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-antarctique-glace-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-antarctique-glace-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pour la première fois de notre Histoire, l&rsquo;Antarctique a franchi la barre des 20 degrés" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-antarctique-glace-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-antarctique-glace-100x70.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-antarctique-glace-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-antarctique-glace-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pour la première fois de notre Histoire, l&rsquo;Antarctique a franchi la barre des 20 degrés" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/antarctique-record-chaleur/" rel="bookmark" title="Pour la première fois de notre Histoire, l&rsquo;Antarctique a franchi la barre des 20 degrés">Pour la première fois de notre Histoire, l&rsquo;Antarctique a franchi la barre des 20 degrés</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/bandes-annonces-19-fevrier/" rel="bookmark" class="td-image-wrap" title="Bandes-annonces : les films au cinéma ce mercredi 19 février"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-semaine-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-semaine-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bandes-annonces : les films au cinéma ce mercredi 19 février" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-semaine-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-semaine-100x70.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-semaine-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-film-semaine-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bandes-annonces : les films au cinéma ce mercredi 19 février" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/bandes-annonces-19-fevrier/" rel="bookmark" title="Bandes-annonces : les films au cinéma ce mercredi 19 février">Bandes-annonces : les films au cinéma ce mercredi 19 février</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/chiens-imitent-baillement-humains-meme-inconnus/" rel="bookmark" class="td-image-wrap" title="Les chiens imitent le bâillement des humains, même celui des inconnus"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/chien-dodo-100x70.jpeg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/chien-dodo-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Les chiens imitent le bâillement des humains, même celui des inconnus" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/chien-dodo-100x70.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/chien-dodo-100x70.jpeg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/chien-dodo-100x70.jpeg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/chien-dodo-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Les chiens imitent le bâillement des humains, même celui des inconnus" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/chiens-imitent-baillement-humains-meme-inconnus/" rel="bookmark" title="Les chiens imitent le bâillement des humains, même celui des inconnus">Les chiens imitent le bâillement des humains, même celui des inconnus</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/norvege-recyclage-bouteilles-plastique/" rel="bookmark" class="td-image-wrap" title="La Norvège recycle 97 % de ses bouteilles en plastique grâce à ce simple système"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bouteille-plastique-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bouteille-plastique-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La Norvège recycle 97 % de ses bouteilles en plastique grâce à ce simple système" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bouteille-plastique-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bouteille-plastique-100x70.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bouteille-plastique-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bouteille-plastique-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La Norvège recycle 97 % de ses bouteilles en plastique grâce à ce simple système" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/norvege-recyclage-bouteilles-plastique/" rel="bookmark" title="La Norvège recycle 97 % de ses bouteilles en plastique grâce à ce simple système">La Norvège recycle 97 % de ses bouteilles en plastique grâce à ce simple système</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/collegiens-francais-bebes-kangourous-orphelins-australie-couture/" rel="bookmark" class="td-image-wrap" title="Des collégiens français aident les bébés kangourous orphelins en Australie grâce à la couture"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bebe-kangourou-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bebe-kangourou-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Des collégiens français aident les bébés kangourous orphelins en Australie grâce à la couture" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bebe-kangourou-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bebe-kangourou-100x70.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bebe-kangourou-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/Une-bebe-kangourou-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Des collégiens français aident les bébés kangourous orphelins en Australie grâce à la couture" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/collegiens-francais-bebes-kangourous-orphelins-australie-couture/" rel="bookmark" title="Des collégiens français aident les bébés kangourous orphelins en Australie grâce à la couture">Des collégiens français aident les bébés kangourous orphelins en Australie grâce à la couture</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/lieux-de-tournage-mythiques-star-wars/" rel="bookmark" class="td-image-wrap" title="Voyagez à travers les lieux de tournage mythiques de la saga Star Wars"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/starwars-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/starwars-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Voyagez à travers les lieux de tournage mythiques de la saga Star Wars" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/starwars-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/starwars-100x70.jpg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/starwars-100x70.jpg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/starwars-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Voyagez à travers les lieux de tournage mythiques de la saga Star Wars" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/lieux-de-tournage-mythiques-star-wars/" rel="bookmark" title="Voyagez à travers les lieux de tournage mythiques de la saga Star Wars">Voyagez à travers les lieux de tournage mythiques de la saga Star Wars</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailygeekshow.com/cleany-startup-revolutionne-nettoyage/" rel="bookmark" class="td-image-wrap" title="Cleany, l&rsquo;entreprise qui redonne une vraie place aux agents d&rsquo;entretien si rarement remerciés"><img width="100" height="70"    data-srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/menage-100x70.jpeg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/menage-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cleany, l&rsquo;entreprise qui redonne une vraie place aux agents d&rsquo;entretien si rarement remerciés" data-src="https://dailygeekshow.com/wp-content/uploads/2020/02/menage-100x70.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dailygeekshow.com/wp-content/uploads/2020/02/menage-100x70.jpeg"  srcset="https://dailygeekshow.com/wp-content/uploads/2020/02/menage-100x70.jpeg 100w, https://dailygeekshow.com/wp-content/uploads/2020/02/menage-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cleany, l&rsquo;entreprise qui redonne une vraie place aux agents d&rsquo;entretien si rarement remerciés" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailygeekshow.com/cleany-startup-revolutionne-nettoyage/" rel="bookmark" title="Cleany, l&rsquo;entreprise qui redonne une vraie place aux agents d&rsquo;entretien si rarement remerciés">Cleany, l&rsquo;entreprise qui redonne une vraie place aux agents d&rsquo;entretien si rarement remerciés</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="sid centrer"><div id='side_ad5'></div>
<script type="text/javascript">
glxm.que.push(function() {
glxm.display('side_ad5');
});
</script>
</div><aside class="widget_text td_block_template_13 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/DailyGeekShow/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DailyGeekShow/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DailyGeekShow/">Daily Geek Show</a></blockquote></div> 
<br /><br />
<a href="https://twitter.com/DailyGeekShow?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="fr" data-show-count="true">Follow @DailyGeekShow</a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap --></div>

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://dailygeekshow.com/"><img   data-retina="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png" alt="Daily Geek Show" title="Daily Geek Show" width="544" data-src="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png" data-retina="https://dailygeekshow.com/wp-content/uploads/2019/02/Daily-Geek-Show.png" alt="Daily Geek Show" title="Daily Geek Show" width="544" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Depuis plus de 10 ans, le Daily Geek Show se caractérise par la qualité de ses contenus et de ses choix éditoriaux. Avec ses millions de visiteurs mensuels, notre média réunit l'une des communautés les plus curieuses, passionnées et engagées de France.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/DailyGeekShow/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dailygeekshow/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://dailygeekshow.com/feed/atom/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dailygeekshow" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-609870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-609870"><a href="https://dailygeekshow.com/a-propos/">À Propos</a></li>
<li id="menu-item-570459" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-570459"><a href="https://dailygeekshow.com/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-570460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-570460"><a href="https://dailygeekshow.com/conditions-generales/">Conditions Générales</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Daily Geek Show © 2010 - 2020 Tous droits réservés                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script>
jQuery(document).ready(function() {
    var beopdoc = jQuery('body');
    if(beopdoc.attr('data-beopinionloaded') == '1'){
        return false;
    }

    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://widget.beopinion.com/sdk.js';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();

    window.beOpinionAsyncInit = function() {
       BeOpinionSDK.init({account: "556f7c702ffad501008e2fc8",});
       BeOpinionSDK.watch();
       var unsubscribe = BeOpinionSDK.subscribeToWidgetEvents(function(type) {
           if(type == 'vote'){
               tmntag.refresh("side_ad");
               tmntag.refresh("bottom_ad");
           }
       });
    };

    beopdoc.attr('data-beopinionloaded', '1');
});
</script><div id='oop_ad'></div>
<script type="text/javascript">
glxm.que.push(function() {
glxm.display('oop_ad');
});
</script>
<div id="messenger-share" class="messenger-share-sidebar">
<a class="td-social-sharing-button  td-social-network td-social-messenger" href="https://www.facebook.com/dialog/send?app_id=515609968966070&link=https%3A%2F%2Fdailygeekshow.com%2Fmesures-macron-personnes-handicapees%2F&redirect_uri=https%3A%2F%2Fdailygeekshow.com">
    <div class="td-social-but-icon">
        <i class="td-icon-messenger"></i>
    </div>
    <div class="td-social-but-text">Messenger</div>
</a>
</div><script>
jQuery('#td_social_sharing_article_top .td-post-sharing-visible').before(jQuery('#messenger-share'));
if(jQuery('#comments-share')){
    jQuery('#td_social_sharing_article_top .td-pulldown-filter-list').append(jQuery('#comments-share'));
    jQuery('#comments-share').off('click');
}
</script><div id="messenger-desktop-share-footer"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-messenger-desktop" href="https://www.facebook.com/dialog/send?app_id=515609968966070&link=https%3A%2F%2Fdailygeekshow.com%2Fmesures-macron-personnes-handicapees%2F&redirect_uri=https%3A%2F%2Fdailygeekshow.com" style="transition: opacity 0.2s ease 0s; opacity: 1;">
    <div class="td-social-but-icon">
    <i class="td-icon-messenger-desktop"></i>
    </div>
    <div class="td-social-but-text">Messenger</div>
</a></div><div id="messenger-mobile-share-footer"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-messenger-mobile" href="fb-messenger://share/?link=https%3A%2F%2Fdailygeekshow.com%2Fmesures-macron-personnes-handicapees%2F&app_id=515609968966070" style="transition: opacity 0.2s ease 0s; opacity: 1;">
    <div class="td-social-but-icon">
    <i class="td-icon-messenger-mobile"></i>
    </div>
    <div class="td-social-but-text">Messenger</div>
</a></div><script>
jQuery('#td_social_sharing_article_bottom .td-post-sharing-visible').before(jQuery('#messenger-desktop-share-footer').find('a'));
jQuery('#td_social_sharing_article_bottom .td-post-sharing-visible').before(jQuery('#messenger-mobile-share-footer').find('a'));
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5e4b71270609b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="//www.instagram.com/embed.js"></script>
<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=515609968966070&autoLogAppEvents=1"></script></div><script type='text/javascript' src='https://dailygeekshow.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://dailygeekshow.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://dailygeekshow.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/dailygeekshow.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/dailygeekshow.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"Voir les r\u00e9ponses","wc_msg_required_fields":"Veuillez remplir les champs obligatoires","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n\u2019\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n\u2019est plus possible d\u2019\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n\u2019a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n\u2019avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"L\u2019entr\u00e9e est trop courte","wc_msg_input_max_length":"L\u2019entr\u00e9e est trop longue","wc_follow_user":"Suivre cet utilisateur","wc_unfollow_user":"Ne plus suivre cet utilisateur","wc_follow_success":"Vous avez commenc\u00e9 \u00e0 suivre cet auteur de commentaires","wc_follow_canceled":"Vous avez cess\u00e9 de suivre cet auteur de commentaire.","wc_follow_email_confirm":"Veuillez v\u00e9rifier vos e-mail et confirmer la demande de l\u2019utilisateur.","wc_follow_email_confirm_fail":"D\u00e9sol\u00e9, nous n\u2019avons pas pu envoyer l\u2019e-mail de confirmation.","wc_follow_login_to_follow":"Veuillez vous connecter pour suivre les utilisateurs.","wc_follow_impossible":"Nous sommes d\u00e9sol\u00e9s, mais vous ne pouvez pas suivre cet utilisateur.","wc_follow_not_added":"Le suivi a \u00e9chou\u00e9. Veuillez r\u00e9essayer plus tard.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"10","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"by_vote","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"939d5893dac432ed0924a441002d4350","isLoadOnlyParentComments":"1","ahk":"qrik&zbjyxu(1h6o!cu$r2u0e%9g%l-j","enableDropAnimation":1,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":669861,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailygeekshow.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://dailygeekshow.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://dailygeekshow.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://dailygeekshow.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://dailygeekshow.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://dailygeekshow.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://dailygeekshow.com/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://dailygeekshow.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://dailygeekshow.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>
  window.beOpinionAsyncInit = function() {
    BeOpinionSDK.init({
      account: "556f7c702ffad501008e2fc8"
    });
    BeOpinionSDK.watch();
  };
</script>
<script async src="https://widget.beopinion.com/sdk.js"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[669861]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>